Impianto sulla mia Golf V

Descrivi il tuo impianto mostrando fasi installative, soluzioni adottate, evoluzioni e risultati
Avatar utente
Fabio555
Woofer
Messaggi: 1499
Iscritto il: 20 giu 2012, 3:41

Re: Impianto sulla mia Golf V

#381

Messaggio da Fabio555 »

Ciao Simone...rinnovo ancora i complimenti meritatissimi e volevo farti una domanda,
hai rifatto le misure dopo aver messo le dynaxorb? Ce l'hai fatta a eliminare quella stazionaria?
Io ne ho una sui 220Hz che non riesco a togliere senza riempire molto con fonoassorbente, ma poi il suono diventa gonfio...quindi per ora mi tengo la stazionaria :)
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#382

Messaggio da Nyocs »

depechemode82 ha scritto:Dovresti lanciare un brevetto da vendere alla wolkswagen per farle uscire cosi tutte di serie.....ahahahaha..lavoro impeccabile....spero che la stazionaria misurata sia stata eliminata....
Ahahahahah, grazie mille per i complimenti! Per la stazionaria sappiamo come intervenire, ma in questo periodo il tempo libero è pari allo 0! -.-
Annibale ha scritto:80 ore :) ... e Sbrigate altrimenti manco per natale!!!
Veramente alla Dynaudio a me hanno detto 100 ore, comunque si, alla fine a Natale ho finito! XD XD
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#383

Messaggio da Nyocs »

Fabio555 ha scritto:Ciao Simone...rinnovo ancora i complimenti meritatissimi e volevo farti una domanda,
hai rifatto le misure dopo aver messo le dynaxorb? Ce l'hai fatta a eliminare quella stazionaria?
Io ne ho una sui 220Hz che non riesco a togliere senza riempire molto con fonoassorbente, ma poi il suono diventa gonfio...quindi per ora mi tengo la stazionaria :)
Ciao Fabio, grazie mille! :)

Ho fatto due prove volanti quando facemmo le misure e con un pò di fono assorbente a celle aperte la cosa migliorava e di parecchio. Purtroppo ci siamo fermati li, ma appena ho finito il rodaggio ed ho un po di tempo ti faccio sapere come sono intervenuto ed i risultati sonori!

Ora ho due tagli abbozzati della taratura vecchia, eq disattivato ed i ritardi li ho fatti al volo in 2 minuti e di rimbombi vari alle frequenze più basse non ne sento: anzi mi sembra molto, ma molto lineare e se alzo il PA del TW le cose secondo me migliorano parecchio! Ora ho i TW tagliati a 3600 a 12db e se li porto a 4000/4200 dovrei avere dei seri vantaggi! Tanto i WF arrivano lineari fino a 5000Hz :sbav:
Avatar utente
Fabio555
Woofer
Messaggi: 1499
Iscritto il: 20 giu 2012, 3:41

Re: Impianto sulla mia Golf V

#384

Messaggio da Fabio555 »

ottimo, anche nel mio caso i miglioramenti li ho avuti col poliuretano, devo ancora terminare le prove però....
beato te che hai i woofer che salgono a 5k....i miei vanno tagliati a 2.5 e in modo netto...per questo ho dovuto cercare di orientare un po' e devo scendere con i tw!! ( che per fortuna non hanno problemi)
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#385

Messaggio da Nyocs »

Fabio555 ha scritto:....beato te che hai i woofer che salgono a 5k....i miei vanno tagliati a 2.5 e in modo netto...per questo ho dovuto cercare di orientare un po' e devo scendere con i tw!!
E lo so l'esotar è un bel WF! Comunque anche i tuoi tagliati a 2500Hz i TW puoi tagliarli tranquillamente a 3000/3200Hz a 12dB e la cosa funziona alla grande! ;)
Avatar utente
Ivan73
Subwoofer
Messaggi: 403
Iscritto il: 25 mag 2012, 19:18
Località: Napoli

Re: Impianto sulla mia Golf V

#386

Messaggio da Ivan73 »

Ciao Simò, mi fa piacere che stia andando tutto per il verso giusto, ti volevo chiedere per quanto riguarda il 650, i 5000hz lineari intendi misurati in asse col driver?
Alpine iva-310+pxa 701
Steg classe A-Microprecision 7.28mkIII
Steg classe A-Dynaudio mw162gt
Steg msk1500-Peerless xxls 12
...AudioCarSterIoTeam...
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#387

Messaggio da Nyocs »

Ciao Ivan, no i 5000 sono stati misurati con il WF sinistro dal punto d'ascolto, quindi fuori asse! Facemmo una RTA veloce con il pink noise, quando mi incontrai con Giovanni per fare le misure! :)
Avatar utente
suonohificar
Supertweeter
Messaggi: 5851
Iscritto il: 13 giu 2012, 12:45
Località: Benevento

Re: Impianto sulla mia Golf V

#388

Messaggio da suonohificar »

Nyocs ha scritto:Ciao Ivan, no i 5000 sono stati misurati con il WF sinistro dal punto d'ascolto, quindi fuori asse! Facemmo una RTA veloce con il pink noise, quando mi incontrai con Giovanni per fare le misure! :)
o.o....non esageriamo : fino a 5000Hz tra woofer sinistro e posizione di guida ? :hmm:
I problemi non esistono , esistono solo le soulzioni
Conoscere prima il sistema , è deleterio per la valutazione all'ascolto :)
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#389

Messaggio da Nyocs »

suonohificar ha scritto:o.o....non esageriamo : fino a 5000Hz tra woofer sinistro e posizione di guida ? :hmm:
Si suono, la misura è stata fatta con il microfono in posizione sul punto di ascolto ed il WF è il sinistro!


PS: io non esagero mai! XD :gangs:
Allegati
IMG_4119.JPG
Avatar utente
suonohificar
Supertweeter
Messaggi: 5851
Iscritto il: 13 giu 2012, 12:45
Località: Benevento

Re: Impianto sulla mia Golf V

#390

Messaggio da suonohificar »

Beh...non è proprio 5Khz , in quanto stai a quasi -10db...la riterrei buona fino a 2,5Khz tuttavia è una RTA e va presa con le pinze...
I problemi non esistono , esistono solo le soulzioni
Conoscere prima il sistema , è deleterio per la valutazione all'ascolto :)
Avatar utente
drews
Midrange
Messaggi: 1813
Iscritto il: 23 mag 2012, 22:43
Località: Roma/Bucharest

Re: Impianto sulla mia Golf V

#391

Messaggio da drews »

A quanto sono accordati adesso?
Avatar utente
Annibale
Subwoofer
Messaggi: 479
Iscritto il: 4 lug 2012, 9:36

Re: Impianto sulla mia Golf V

#392

Messaggio da Annibale »

Buona buona :)


lascia la macchina con l'alimentatore attaccato 4-5 ore al giorno e via per il rodaggio XD .
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#393

Messaggio da Nyocs »

suonohificar ha scritto:Beh...non è proprio 5Khz , in quanto stai a quasi -10db...la riterrei buona fino a 2,5Khz tuttavia è una RTA e va presa con le pinze...
Si dai, è anche vero che il taglio sarà più basso, ma ho postato questa rta (anche se non è che dice molto a livello sonoro), ma era solo per far notare la lineraità di questo WF fino a quasi 3000Hz :)
drews ha scritto:A quanto sono accordati adesso?
A circa 40 Hz.
Annibale ha scritto:Buona buona :)
lascia la macchina con l'alimentatore attaccato 4-5 ore al giorno e via per il rodaggio XD .
Magari avessi un garage libero per farlo! A quest'ora avrei già finito! XD
Avatar utente
suonohificar
Supertweeter
Messaggi: 5851
Iscritto il: 13 giu 2012, 12:45
Località: Benevento

Re: Impianto sulla mia Golf V

#394

Messaggio da suonohificar »

Si si , sul fatto che è un gran mid-woofer non avevo dubbi , lo avevo già detto qualche post fa :)
I problemi non esistono , esistono solo le soulzioni
Conoscere prima il sistema , è deleterio per la valutazione all'ascolto :)
Avatar utente
Pietro PDP
Midrange
Messaggi: 2498
Iscritto il: 24 mag 2012, 2:21
Località: San Cesareo (Roma)

Re: Impianto sulla mia Golf V

#395

Messaggio da Pietro PDP »

Se hai questa risposta in flat io ci metterei la firma sembra un fullrange, buono lavorate lavorate ...
Pietro

Tutti si sentono più furbi degli altri, ma sono così ottusi da non rendersi conto che gli altri non sono fessi ...

Gli anni passano, le orecchie migliorano ...

Amministratore Delegato dell' AudioCarSterIo ...
Avatar utente
Ivan73
Subwoofer
Messaggi: 403
Iscritto il: 25 mag 2012, 19:18
Località: Napoli

Re: Impianto sulla mia Golf V

#396

Messaggio da Ivan73 »

Ottima risposta dai circa 100hz ai 2500,il ripple dai 40 ai 100hz è dovuto quasi sicuramente dall'abitacolo (l'rta è la risposta del sistema più l'ambiente) potresti accordare un pò più basso per linearizzare quella porzione ed usare al minimo l'eq...

Hai pure lo screenshot del destro per fare un paragone?
Alpine iva-310+pxa 701
Steg classe A-Microprecision 7.28mkIII
Steg classe A-Dynaudio mw162gt
Steg msk1500-Peerless xxls 12
...AudioCarSterIoTeam...
Avatar utente
Ivan73
Subwoofer
Messaggi: 403
Iscritto il: 25 mag 2012, 19:18
Località: Napoli

Re: Impianto sulla mia Golf V

#397

Messaggio da Ivan73 »

Più in basso anche perchè mi sembra che l'accordo sia più verso i 50 che i 40.
Alpine iva-310+pxa 701
Steg classe A-Microprecision 7.28mkIII
Steg classe A-Dynaudio mw162gt
Steg msk1500-Peerless xxls 12
...AudioCarSterIoTeam...
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#398

Messaggio da Nyocs »

Ivan73 ha scritto:Ottima risposta dai circa 100hz ai 2500,il ripple dai 40 ai 100hz è dovuto quasi sicuramente dall'abitacolo (l'rta è la risposta del sistema più l'ambiente) potresti accordare un pò più basso per linearizzare quella porzione ed usare al minimo l'eq...

Hai pure lo screenshot del destro per fare un paragone?
Il destro purtroppo no amico mio! Abbiamo lavorato solo sul sinistro per ovvi motivi! Ma appena facciamo una prima bozza di tarartura faccio le foto e le posto! :)
Ivan73 ha scritto:Più in basso anche perchè mi sembra che l'accordo sia più verso i 50 che i 40.
Sono andato a rivedere le foto dell'impedenza e la l'accordo è circa fra i 45 ed i 50 hz! :)
Avatar utente
Nyocs
Midrange
Messaggi: 1954
Iscritto il: 23 mag 2012, 20:45
Località: Martinsicuro (TE)
Contatta:

Re: Impianto sulla mia Golf V

#399

Messaggio da Nyocs »

Ivan73 ha scritto:Ottima risposta dai circa 100hz ai 2500,il ripple dai 40 ai 100hz è dovuto quasi sicuramente dall'abitacolo (l'rta è la risposta del sistema più l'ambiente) potresti accordare un pò più basso per linearizzare quella porzione ed usare al minimo l'eq...

Hai pure lo screenshot del destro per fare un paragone?
Il destro purtroppo no amico mio! Abbiamo lavorato solo sul sinistro per ovvi motivi! Ma appena facciamo una prima bozza di tarartura faccio le foto e le posto! :)
Comunque per quel ripple non mi preoccuperei più di tanto per due motivi: ci sarà il sub e l'equalizzazione (eventuale) andrà fatta in negativo e quindi si minimizzerrano anche le distorsioni presenti a quelle frequenze![/quote]
Ivan73 ha scritto:Più in basso anche perchè mi sembra che l'accordo sia più verso i 50 che i 40.
Sono andato a rivedere le foto dell'impedenza e la l'accordo è circa fra i 45 ed i 50 hz! :)
Avatar utente
davide_chinelli
Tweeter
Messaggi: 4101
Iscritto il: 1 giu 2012, 19:27
Località: Stradella (PV)

Re: Impianto sulla mia Golf V

#400

Messaggio da davide_chinelli »

Nyocs ha scritto: Sono andato a rivedere le foto dell'impedenza e la l'accordo è circa fra i 45 ed i 50 hz! :)

Ebbè, e non posti nulla??

Su forza, posta tutto quello che hai, pelandrone!! :D :D :D
Rispondi

Torna a “La mia Auto - Work in Progress”