ma una bella autovox no????

Sorgenti del futuro… oggi
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

ma una bella autovox no????

#1

Messaggio da ferrix663 »

secondoCrash di sistema. scheda audio che va in palla, risultato:coppia di ls 29 appena acquistati.....distrutti coppia di dynaudio 15w38 distrutti........
Mamma mia che voglia di smontare tutto...
car-pc..REST IN PEACE!!!!!!!!
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
mannistefan
Coassiale
Messaggi: 121
Iscritto il: 23 mag 2012, 23:42

Re: ma una bella autovox no????

#2

Messaggio da mannistefan »

ferrix663 ha scritto:secondoCrash di sistema. scheda audio che va in palla, risultato:coppia di ls 29 appena acquistati.....distrutti coppia di dynaudio 15w38 distrutti........
Mamma mia che voglia di smontare tutto...
car-pc..REST IN PEACE!!!!!!!!

Alberto spero che si uno scherzo !!!! :sick: :sick:
Avatar utente
Maddex
Woofer
Messaggi: 1410
Iscritto il: 26 mag 2012, 13:48
Località: San Canzian D'isonzo (GO)
Contatta:

Re: ma una bella autovox no????

#3

Messaggio da Maddex »

Brutta faccenda..Alberto mi spiace,

non ricordo che configurazione usi, e la prima volta che sento di un disaster del genere..
ho avuto pure io dei blocchi di sistema a causa dei connettori Sata, ma si piantava e bona li'..

a te ha fatto la pernacchia digitale? se si puo' succcedere con file audio corrotti... dura un attimo, nel tuo caso è rimasto gelato in quella fase..

copiate i sistemi che funzionano bene da anni.
Se volete visitare il mio Blog https://dalmade.wordpress.com/
Car Pc windows8, sistema 2 vie correzione Ambientale in Real Time con DRC a 88/24, amplificazione Hypex ucd180 x4ch, alimentatore coldamp cps80, scheda audio Terratec DMX6 tweak by Made
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#4

Messaggio da ferrix663 »

dunque... per quanto riguarda la configurazione... pc sapphire e350 pure fusion (e infatti ha puramente fuso le bobine del mio sistema) scheda audio motu--pc dedicato al solo ascolto audio --windows 7 -vst host- foobar, oltretutto la stessa cosa succedeva anche a kilian, con la motu ^^
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#5

Messaggio da ferrix663 »

piu' che una pernacchia digitale pare il rumore rosa a livello altissimo
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
davide_chinelli
Tweeter
Messaggi: 4022
Iscritto il: 1 giu 2012, 19:27
Località: Stradella (PV)

Re: ma una bella autovox no????

#6

Messaggio da davide_chinelli »

Mettere un interruttore a portata di mano, che spegne gli ampli in caso di emergenza no?


Io ne sto mettendo uno di questi:
http://img.alibaba.com/photo/217075823/ ... reset_.jpg


In bella vista, a portata di mano, dopo il pc, prima degli ampli. Non si sa mai......
Avatar utente
msmgpp
Midrange
Messaggi: 2982
Iscritto il: 23 mag 2012, 17:10
Località: Catania
Contatta:

Re: ma una bella autovox no????

#7

Messaggio da msmgpp »

Quanti A devi staccare.... :) L'intetturrore mettilo sul remote e metti un pulsantino minuscolo...
Sorgente: Alpine CDA 9887 + Cha s624
FA: Microprecision 7.28or MKII + Microprecision 7.28or MKIII con crox passivo Sub: Jl 10w3v3-4
Ampli FA: Abola Envidia classe A 20 Ampli Sub: Abola synthesis
Avatar utente
davide_chinelli
Tweeter
Messaggi: 4022
Iscritto il: 1 giu 2012, 19:27
Località: Stradella (PV)

Re: ma una bella autovox no????

#8

Messaggio da davide_chinelli »

Si, intendevo sul remote.

In ogni caso (io) metterò un pulsante vistoso. Almeno lo trovo subito: deve essere per le emergenze ^^ .

Poi, che sia un "fungo" o qualcos'altro... era per rendere l'idea.


Per fortuna ho una centralina "kappagi made", con la predisposizione per questo interruttore.

Premendo un pulsante, accende l'alimentatore pc, dopo X secondi (variabile) accende la scheda audio, dopo Y secondi (variabile) accende gli ampli. Li è sufficiente inserire un interruttore.

Poi, vabbè. Ha qualche "accessorio" in più, tipo un'uscita ausiliaria per ventole e simili, ecc. ma questo è un altro discorso :)
Avatar utente
Kappagi
Subwoofer
Messaggi: 547
Iscritto il: 23 mag 2012, 19:41
Località: Prov. Sondrio

Re: ma una bella autovox no????

#9

Messaggio da Kappagi »

T_T T_T Albè..... sei un disgraziato!!!

ti avevo detto di mettere un interruttore d'emergenza cavolo.... le mie brutte esperienze le conoscevi... :hmm:
Avatar utente
bravohiend
Midrange
Messaggi: 2739
Iscritto il: 24 mag 2012, 10:44
Località: napoli

Re: ma una bella autovox no????

#10

Messaggio da bravohiend »

Alberto mi dispiace davvero!bhe peccato T_T
Quindi con un interruttore sarebbe riuscito a nn fare danni?oppure era sempre a rischio rottura?
w.i.p. in corso(ma chi me lo ha fatto fare..)

uno di quelli dell'audiocarsterIoteam
Avatar utente
Harry
Coassiale
Messaggi: 31
Iscritto il: 23 mag 2012, 18:00
Località: Catania
Contatta:

Re: ma una bella autovox no????

#11

Messaggio da Harry »

ecco xk il carpc mi spaventa @_@ @_@ condoglianze per quei poveri ap
Etna deep sound - The way of passion on the street of music

Sorgente : Alpine CDA-9887R
FA : Hertz HV165L + Seas Prestige H1396-04 Con XOver Passivo Sub : ????
Ampli FA : Abola ???? Ampli Sub : Abola ????
Avatar utente
mannistefan
Coassiale
Messaggi: 121
Iscritto il: 23 mag 2012, 23:42

Re: ma una bella autovox no????

#12

Messaggio da mannistefan »

gli altoparlanti in che stato sono ?! si potrebbero riparare ??
Avatar utente
Kristo
Midrange
Messaggi: 1808
Iscritto il: 23 mag 2012, 16:31
Località: Narni (TR)
Contatta:

Re: ma una bella autovox no????

#13

Messaggio da Kristo »

ragà... cavolo anche io ho "urlato" dappertutto di utilizzare un'accensione/spegnimento manuale degli amplificatori... un semplicissimo pulsantino che dà il consenso ai remote... ti accorgi del disastro... "forse" riesci a salvarli se hai tempi di reazione "umani".

per curiosità, hai la firewire integrata oppure usi una scheda su slot pci-e?

di certo la colpa non è della MOTU, non in quanto tale... io la utilizzo da 3 anni... mai dato problemi del genere...
Avatar utente
Kappagi
Subwoofer
Messaggi: 547
Iscritto il: 23 mag 2012, 19:41
Località: Prov. Sondrio

Re: ma una bella autovox no????

#14

Messaggio da Kappagi »

è su pci-e Giulio.....

ma il problema non è accensione manuale o automatica...... io mi rompo le palle ad attivare 5 interuttori per ascoltare un po' di musica.... ne basta uno a portata di mano che spenga gli ampli in caso di problemi!
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#15

Messaggio da ferrix663 »

spero proprio di si.....
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#16

Messaggio da ferrix663 »

Ragazzi maledizione l'interrutore l'ho messo, subito.....e' a fianco a quello dell'accensione del pc, il punto che dopo due ore che ero in viaggio con l'impianto acceso e funzionante, mi sono fermato in un bar per prendere le sigarette, ho abbassato a 0 il volume di foobar e sono sceso.....mi sono concesso pure un caffe', quando sono tornato il danno era fatto......non dovrebbero succedere queste cose, pensa se ti capita mentre stai guidando, magari in un momento in cui sei impegnato in un sorpasso o in qualunque situazione che richeda massima attenzione....che fai ?rischi iun incidente per spegnere gli ampli? non si puo' avere un sistema che e' da curare a vista come un bambino piccolo, proprio non esiste, soprattutto in auto
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#17

Messaggio da ferrix663 »

errata corrige: interruttore , adesso per la rabbia scrivo pure male 0:)
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Avatar utente
Geps GTC
Woofer
Messaggi: 778
Iscritto il: 23 mag 2012, 19:51
Località: Barcellona P.G(Me)
Contatta:

Re: ma una bella autovox no????

#18

Messaggio da Geps GTC »

ferrix663 ha scritto:...non dovrebbero succedere queste cose, pensa se ti capita mentre stai guidando, magari in un momento in cui sei impegnato in un sorpasso o in qualunque situazione che richeda massima attenzione....che fai ?rischi iun incidente per spegnere gli ampli? non si puo' avere un sistema che e' da curare a vista come un bambino piccolo, proprio non esiste, soprattutto in auto
Sono perfettamente daccordo
Avatar utente
Kristo
Midrange
Messaggi: 1808
Iscritto il: 23 mag 2012, 16:31
Località: Narni (TR)
Contatta:

Re: ma una bella autovox no????

#19

Messaggio da Kristo »

ferrix663 ha scritto:che fai ?rischi iun incidente per spegnere gli ampli? non si puo' avere un sistema che e' da curare a vista come un bambino piccolo, proprio non esiste, soprattutto in auto
ma ovvio che non DEVE succedere... il discorso degli interruttori... "manuali", mi spiace... a costo di diventare pesante, è di tutt'altro genere... il tuo esempio preciso (a parte il danno) scendi per prendere un caffè... spegni gli amply e lasci tutto il resto acceso, rimonti, riaccendi gli amply e 1 sec hai l'impianto che stà suonando.

Cmq mi spiace davvero, soprattutto perchè i componenti erano nuovi e di pregio... e perchè è già il secondo sistema "simile" che vedo dà questi problemi...

ma da quanto lo avevi nella tua auto? nel senso... il crash incriminato, dopo quanto è avvenuto?
Avatar utente
ferrix663
Midrange
Messaggi: 1641
Iscritto il: 28 mag 2012, 14:48

Re: ma una bella autovox no????

#20

Messaggio da ferrix663 »

in effetti lo faccio QUASI sistematicamente , ho avuto anche sfiga, sono mesi che suona e non mi ha mai dato problemi di questo tipo, ha crashato una sola volta all'inizio, e per colpa di un calo di tensione,questa volta proprio non me lo aspettavo, pero' ripeto, ho l'interruttore , ma dover vivere con il patema che da un momento all'altro inaspettatamente il sistema vada in tilt magari nel momento sbagliato, bruciandoti 1000 euro di componenti, e' una bella spada di damocle.....
Car-pc+rme firefaceUC/Hypex 180hg-scan speak r2904 revelator/Hypex 180hg-scan speak 15w revelator -Hypex400hg-ad viperaf8
Ensure brain is operating before starting tongue
Rispondi

Torna a “CarPC”