Citroen C3 rosso Puscifer!

Descrivi il tuo impianto mostrando fasi installative, soluzioni adottate, evoluzioni e risultati
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#141

Messaggio da zibi87 »

davide_chinelli ha scritto:Che problemi hai?

Mi dispiace per tutto quello che stai passando, a volte è meglio cambiare macchina per risolvere i problemi.
Certo che girano ad elica, e ci smeni pure soldi (impianto a parte, parlo solo del valore della macchina). :angry:
Purtroppo il cambiare macchina va ad intralciare il progetto "casa"!
Quando comprai la macchina pensai bene (in teoria, in pratica pare di no) di prenderla nuova così, appena finita di pagare, mi sarei ritrovato una vettura fresca al momento di firmare il mutuo.
L'errore più grande è stato quello di non considerare gli imprevisti, non si finisce mai di imparare.
Vabè...

Comunque riguardo al problema è semplice: si spegne senza preavviso mentre guidi. Senza cali di potenza o avvertimenti vari, morta da un momento all'altro. Non posso nemmeno rimetterla in moto al volo perchè sono costretto a tirare via la chiave. In pratica la uso solo per andare a lavorare perchè faccio tutte strade di campagna, prendere l'autostrada o strade trafficate è ormai impossibile.
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
davide_chinelli
Tweeter
Messaggi: 3659
Iscritto il: 1 giu 2012, 19:27
Località: Stradella (PV)

Re: Citroen C3 rosso Puscifer!

#142

Messaggio da davide_chinelli »

Aspè, è benzina?

Fammi indovinare... ti si spegne quando è calda e non si riaccende più finchè è tornata fredda....


Il sensore di giri motore (posto sul volano), della mia ex-clio costava 30€.
C3 picasso: originale ancora per un po :P
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#143

Messaggio da zibi87 »

davide_chinelli ha scritto:Aspè, è benzina?

Fammi indovinare... ti si spegne quando è calda e non si riaccende più finchè è tornata fredda....


Il sensore di giri motore (posto sul volano), della mia ex-clio costava 30€.
E' diesel, si spenge "quando capita" e si riaccende sempre subito XD
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
davide_chinelli
Tweeter
Messaggi: 3659
Iscritto il: 1 giu 2012, 19:27
Località: Stradella (PV)

Re: Citroen C3 rosso Puscifer!

#144

Messaggio da davide_chinelli »

Allora nulla....

Qui da me c'è un bravo pompista che è riuscito a resuscitare macchine date per cadaveri.... ma mi sa che non ne valga la pena da dove sei tu.... viaggio a parte (rischioso tra l'altro).

Mio fratello ha avuto un problema simile, poi era il sensore ossigeno sul corpo farfallato.
Sostituito, chiuso l'EGR e dopo 130.000km mai un problema.


Probabilmente è una cazzata simile, ma te la tirano per le nunghe aspettando che esca dalla garanzia :hmm:
C3 picasso: originale ancora per un po :P
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#145

Messaggio da zibi87 »

davide_chinelli ha scritto:Allora nulla....

Qui da me c'è un bravo pompista che è riuscito a resuscitare macchine date per cadaveri.... ma mi sa che non ne valga la pena da dove sei tu.... viaggio a parte (rischioso tra l'altro).

Mio fratello ha avuto un problema simile, poi era il sensore ossigeno sul corpo farfallato.
Sostituito, chiuso l'EGR e dopo 130.000km mai un problema.


Probabilmente è una cazzata simile, ma te la tirano per le nunghe aspettando che esca dalla garanzia :hmm:
La garanzia è finita da tempo, l'estensione che avevo fatto pure.
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
tony.A4
Woofer
Messaggi: 872
Iscritto il: 23 mag 2012, 22:32
Località: Bora Bora

Re: Citroen C3 rosso Puscifer!

#146

Messaggio da tony.A4 »

giac' te lo sei fatto un giro su dei forum c3 ?? magari è gia successo e magari è pure un minchiata....
....la turca QUADRA......
Avatar utente
nacami
Woofer
Messaggi: 889
Iscritto il: 23 mag 2012, 20:19
Località: Roma

Citroen C3 rosso Puscifer!

#147

Messaggio da nacami »

Io ho avuto grossi problemi con la mia Zafira. Poi ho aperto una procedura di reclamo con Opel Italia, dicendo che se non mi risolvevano il problema mettevo di mezzo un avvocato, visto che per me l'auto è uno strumento di lavoro.
Risultato, mi hanno cambiato una centralina da 900€ e non mi hanno fatto pagare neanche la manodopera.
Prova a fare lo stesso con Citroen.
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#148

Messaggio da zibi87 »

tony.A4 ha scritto:giac' te lo sei fatto un giro su dei forum c3 ?? magari è gia successo e magari è pure un minchiata....
Si. Forum Citroen, forum Autoriparatore...
I sintomi sono gli stessi per molti ma le cause diversissime e molti, troppi, hanno smesso di cercare di risolvere.
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#149

Messaggio da zibi87 »

nacami ha scritto:Io ho avuto grossi problemi con la mia Zafira. Poi ho aperto una procedura di reclamo con Opel Italia, dicendo che se non mi risolvevano il problema mettevo di mezzo un avvocato, visto che per me l'auto è uno strumento di lavoro.
Risultato, mi hanno cambiato una centralina da 900€ e non mi hanno fatto pagare neanche la manodopera.
Prova a fare lo stesso con Citroen.
Io feci un macello con Citroen Italia quando i problemi erano altri (ammortizzatori, alette parasole, infiltrazioni, scricchiolii).
Non mi quasi cagarono e persi un sacco di tempo tra le varie officine autorizzate che si tenevano la macchina almeno una settimana ogni volta che andavo a fargli visita. L'auto di cortesia non è prevista da contratto se l'auto non ha problemi che le impediscono totalmente di viaggiare e a casa non abbiamo macchine inutilizzate.
I problemi al motore iniziarono a manifestarsi dopo il secondo anno (in due anni era successo 3 volte in totale) e lì avevo già una macchina mezza smontata e senza cruscotto.
L'officina Citroen mi fece già delle storie e dopo il secondo viaggio a vuoto (e due settimane perse) smisi di andarci.
Non c'ho pensato nemmeno a mettere in mezzo avvocati visto che, per colpa di quello che avevo fatto alla macchina, sarebbero nate rotture di zebedei assurde.
Alla fine dei giochi è anche colpa mia visto che l'ho massacrata ancora in garanzia.
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
Crazybus
Subwoofer
Messaggi: 684
Iscritto il: 23 mag 2012, 21:38

Re: Citroen C3 rosso Puscifer!

#150

Messaggio da Crazybus »

giaci mi spiace davvero!!
però dovevano sempre dimostrare che un difetto al motore era colpa tua che hai smontato il cruscotto!!! io sarei andato di avvocato
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#151

Messaggio da zibi87 »

Crazybus ha scritto:giaci mi spiace davvero!!
però dovevano sempre dimostrare che un difetto al motore era colpa tua che hai smontato il cruscotto!!! io sarei andato di avvocato
Sarebbero state comunque grandi rotture di OO, per quello non l'ho fatto.
Ho sbagliato senza dubbio, tutta roba di cui farò tesoro per la prossima volta (impianto non distruttivo e totalmente reversibile (ho detto bewith? XD ) e pressioni ad ogni minimo problema della macchina).
Intanto, grazie ad un amico, ho letto una discussione che non avevo notato prima :@ .
Pare che c'è un tizio che lamentava i medesimi problemi (identici ai miei in ogni sfumatura) ed ha risolto cambiando la scatola fusibili.
Questa soluzione cade a pennello con alcune considerazioni che avevo fatto qualche settimana fa, vediamo se tentare questa strada tramite il mio meccanico o se sentire altre campane prima di muovermi.
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
msmgpp
Moderatore
Moderatore
Messaggi: 2982
Iscritto il: 23 mag 2012, 17:10
Località: Catania
Contatta:

Re: Citroen C3 rosso Puscifer!

#152

Messaggio da msmgpp »

Perdonami se lo hai gia scritto e non lo ho letto...ma che difetto ti fa? Il problema della scatola fusibili mi fa pensare ad una cosa successa a mio padre sulla 307
Sorgente: Alpine CDA 9887 + Cha s624
FA: Microprecision 7.28or MKII + Microprecision 7.28or MKIII con crox passivo Sub: Jl 10w3v3-4
Ampli FA: Abola Envidia classe A 20 Ampli Sub: Abola synthesis
Avatar utente
AngiHK
Midrange
Messaggi: 2112
Iscritto il: 6 lug 2012, 1:00
Località: prov. Brescia

Re: Citroen C3 rosso Puscifer!

#153

Messaggio da AngiHK »

Azz...mi spiace davvero!
Il difetto è veramente stranissimo O_O , da perderci la testa!
Ti auguro di risolvere al più presto.
....ci devo riflettere.

La mia Focus -Configurazione impianto-
Avatar utente
Antonio Marinilli
Moderatore
Moderatore
Messaggi: 942
Iscritto il: 23 mag 2012, 19:42

Re: Citroen C3 rosso Puscifer!

#154

Messaggio da Antonio Marinilli »

msmgpp ha scritto:Perdonami se lo hai gia scritto e non lo ho letto...ma che difetto ti fa? Il problema della scatola fusibili mi fa pensare ad una cosa successa a mio padre sulla 307
Questo
zibi87 ha scritto: Comunque riguardo al problema è semplice: si spegne senza preavviso mentre guidi. Senza cali di potenza o avvertimenti vari, morta da un momento all'altro. Non posso nemmeno rimetterla in moto al volo perchè sono costretto a tirare via la chiave. In pratica la uso solo per andare a lavorare perchè faccio tutte strade di campagna, prendere l'autostrada o strade trafficate è ormai impossibile.
“Studia prima la scienza e poi seguita la pratica nata da essa scienza. Quelli che s'innamorano della pratica senza scienza, sono come i nocchieri che entrano nella nave senza timone o bussola.”
Leonardo Da Vinci
Avatar utente
msmgpp
Moderatore
Moderatore
Messaggi: 2982
Iscritto il: 23 mag 2012, 17:10
Località: Catania
Contatta:

Re: Citroen C3 rosso Puscifer!

#155

Messaggio da msmgpp »

Vicino al tergicristallo dx sulla 307 c'e una centralina dove entrano 2 connettori multipolari...mio padre aveva lo stesso problema di spegnimento e sostituendo questa centralina li ha risolti....appena torna ti faccio sapere il nome del pezzo preciso

Immagine
Sorgente: Alpine CDA 9887 + Cha s624
FA: Microprecision 7.28or MKII + Microprecision 7.28or MKIII con crox passivo Sub: Jl 10w3v3-4
Ampli FA: Abola Envidia classe A 20 Ampli Sub: Abola synthesis
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#156

Messaggio da zibi87 »

Volevo ringraziarti anche qua Giuseppe.
Praticamente quella centralina è la scatola porta fusibili che diveva il ragazzo sul forum Citroen, la cosa mi da un sacco di speranza :)
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
msmgpp
Moderatore
Moderatore
Messaggi: 2982
Iscritto il: 23 mag 2012, 17:10
Località: Catania
Contatta:

Re: Citroen C3 rosso Puscifer!

#157

Messaggio da msmgpp »

Non ti avevo visto on line e scritto il post qua...i miei sono fuori ma appena tornano chiedo maggiori informazioni sui "sintomi" che gli dava la centralina.
Sorgente: Alpine CDA 9887 + Cha s624
FA: Microprecision 7.28or MKII + Microprecision 7.28or MKIII con crox passivo Sub: Jl 10w3v3-4
Ampli FA: Abola Envidia classe A 20 Ampli Sub: Abola synthesis
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#158

Messaggio da zibi87 »

E nel frattempo voglio dirti che cercando "centralina bsm" ho trovato un altro con gli stessi sintomi miei XD

Inizio a crederci, se non è quello mi sparo in bocca -.-
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Avatar utente
msmgpp
Moderatore
Moderatore
Messaggi: 2982
Iscritto il: 23 mag 2012, 17:10
Località: Catania
Contatta:

Re: Citroen C3 rosso Puscifer!

#159

Messaggio da msmgpp »

Inizialmente pensavamo fosse la pompa che difettava di tanto in tanto, fino a quando non ci siamo accorti che quando andava in blocco non arrivava piu la 12 v al motorino della pompa...se hai modo fai questa prova...nel galleggiante ci sono 3 fili...una massa, un segnale per l'astina del carburante e il +12 della pompa...se non hai la 12 volt al 90% è la centralina bsm
Sorgente: Alpine CDA 9887 + Cha s624
FA: Microprecision 7.28or MKII + Microprecision 7.28or MKIII con crox passivo Sub: Jl 10w3v3-4
Ampli FA: Abola Envidia classe A 20 Ampli Sub: Abola synthesis
Avatar utente
zibi87
Woofer
Messaggi: 905
Iscritto il: 23 mag 2012, 22:38
Località: Pofi - (FR)

Re: Citroen C3 rosso Puscifer!

#160

Messaggio da zibi87 »

msmgpp ha scritto:Inizialmente pensavamo fosse la pompa che difettava di tanto in tanto, fino a quando non ci siamo accorti che quando andava in blocco non arrivava piu la 12 v al motorino della pompa...se hai modo fai questa prova...nel galleggiante ci sono 3 fili...una massa, un segnale per l'astina del carburante e il +12 della pompa...se non hai la 12 volt al 90% è la centralina bsm
Ti stai rendendo utilissimo, controllo appena posso.
Intanto ci tengo a dire che i casi IDENTICI sono arrivati a 6 :)
Vivere per sempre, ci vuole coraggio! Datti al giardinaggio dei Fiori del Male.
Rispondi

Torna a “La mia Auto - Work in Progress”